Tärby-noden startade den 17 december

Tärby-noden startade idag den 17 december.

Min egen uppkoppling med fiber gick bra men förstår att ett antal av våra medlemmar i området problem.

Obs!
NetAtOnce har för stunden ett stort tryck på registreringar (det är fler än vi som startar upp bredbandet idag). Detta innebär att det i värsta fall kan ta någon/några dagar innan de lyckats gå igenom att registreringar. Efter ni har registrerat er så vänta några minuter och prova att komma åt någon annan hemsida. Fungerar det inte så prova att starta om routern genom att dra ut strömsladden och låt den vara ute i några sekunder innan ni sätter tillbaka den. Fungerar det inte så vänta tills imorgon och testa igen. Har ni frågor om er registrering kan ni kontaka NetAtOnce’s kundtjänst på telefonnummer: 0771-40 44 00

Hastighetsmätning

När ni kommit igång med internet kontrollerar enkelt er uppkopplingshastighet genom att gå in på http://www.bredbandskollen.se/

Där finns också en ”åtgärdsguide”, med förslag på åtgärder om man inte kommer upp i förväntad hastighet, titta gärna på filmen ”Din dator och programvara”.

Med vänliga hälsningar från ordföranden i TKF – Åke Jansson.

53 reaktion på “Tärby-noden startade den 17 december

  1. Jag fastnar i Registreringsportalen. Jag har fått allt registrerat och erhållit bekräftelsemail, men lyckas inte komma åt någon extern sida. Någon som har sett samma ?

  2. Har samma problem som du Markel och fick kontakt med NAO. Registreringarna hanteras manuellt och de kommer inte att idag hinna få alla TKF registrerade. Han kunde inte heller lova morgondagen. Får hoppas på det bästa..

  3. Jag fastnar också på registreringssidan. När jag tryckt på registrera så står webbläsaren bara och snurrar.

    • Samma problem här ! Vi har varit i kontakt med net at once och de säger att de inte hinner med alla registreringar då de hanteras manuellt ! Möjligen kan vi hoppas på morgon dagen!

  4. Har samma problem, fastnade också i regportalen. Har prövat att starta om modemet men funkade inte heller, fick tag i supporten på NetAtOnce, och blev inte direkt glad över deras svar.. ”Tack vare att så många registrerat sig samtidigt på deras sida så kommer det ta ett par dagar innan det fungerar för alla”

    Det måste jag säga att det var riktigt dåligt av dom! De borde ju veta att vår fiberförening skulle bli inkopplade nu, och därmed kunnat se till att allt skall fungera!!!!

    Just nu, tummen ner för NetAtOnce…

    *besviken

    • Hej Johan!

      Samtidigt med start av vår nod i Tärby startades även 500 nya kunder i Skåne plus en nod i Södra Kind.
      Personalen i Växjö blev överbelastad med kundanslutningar.
      Företaget har växt kraftigt senaste året med ett antal nyanställningar som inte är ”varma i kläderna”.
      Ovanstående är NetAtOnce förklaring till att de hamnade i tidsnöd beträffande hanteringen.
      TKF hade tidigare en önskan att starta båda våra noder samtidigt, en av orsakerna till uppdelningen var anhopning av anslutningar i mitten av december, därför var det inga större startproblem i Rångedala.

      Personalen jobbade till kl. 22.00 i går kväll för att portera våra telefonnummer efter beskedet jag lämnade kl 16.00 i går eftermiddag angående uppsägning av fast telefon-avtal..
      I samband med Telias aviserade avgiftshöjning gäller inte tre månaders uppsägning, därför kom vi loss ur Telia-klorna.
      Vid muntlig kontakt svarade Telia att det var tre månader uppsägning som gällde.
      Därefter mejlade jag samma fråga och fick samma svar. Min följdfråga om inte avtalslagen gäller i samband med prishöjning gavs svaret via mejl från samma kvinna på Telia att jag har rätt. Svaret från Telia fick NetAtOnce som resulterade i övertidsarbetet.

      Hälsningar Åke Jansson

  5. Jag har samma: ”Lägenhetsnumret är ej verifierat”. Jag var kanske lite för snabb och drog till med 0000. När Christer skulle göra det samma skrev han 1001 tror jag. Han fick igång allt perfekt. Misstänker att jag får ta det med supporten hos NetAtOnce imorgon – de stängde kl 20

    • Jag skrev också 1001 så det spelar säkert ingen roll. Jag såg Annikas och Mats inlägg först nu, så jag tog bort mitt inlägg (som bara beskrev samma sak som ni andra råkat ut för). Då är det bara att vänta och hålla tummarna på att de jobbar på bra!

      • Lägenhetsnumret är inte problemet enligt NAO, det spelar ingen roll vad du skrev där.

  6. Hej!
    Jättekul att det är igång. Kommer in efter lite kink. Men inte så snabbt tyvärr, mätt upp 52 MB ta emot och 32 skicka med sladd är kanske inte riktigt vad jag väntade mig. Får väl kolla imorgon igen
    Lotta

    • Kan det vara sladden ? jag använder inte den medsända då den var för kort, kan det vara olika överföringshastigheter på kablarna ? ligger på ca 60

      • Hej Arne!

        Det kan mycket väl vara kabeln. Om det är en äldre kabel så kan jag råda dig att testa med en ny. Antingen den som följde med (jag har skrivit att jag inte kom upp i fart med denna kabel men det kan finnas andra omständigheter) eller om du vill köpa en ny kabel. i så fall en cat6 kabel.

        //Linus

        • Nej det var inte min kabel, jag använde TP test, verkar som den inte funkar så bra ? när jag testade
          med Bredbandskollen fick jag, ta emot 203, skicka 467, med speedtest.net blev det 201/203. Nu är det bara telefonen som inte funkar än, tel 1 lampan lyser med fast sken nu men telefonen är död, får väl slå Net at once en signal .

          • När Tel1 lyser med fast sken bör det fungera. Tänk på att portarna sitter i en ologisk ordning, TEL1 sitter till HÖGER om TEL2. Så kontrollera först att sladden sitter i rätt hål. Om den gör det, dra ur strömmen till routern, vänta 10 sekunder, och sätt åter i den. Denna omstart kan behövas för att telefonin ska gå igång, har NetAtOnce meddelat. (Det kan ta några minuter efter omstarten.)

            Angående testsidor / program: Jag instämmer angående programmet TP-test… Jag fick också mycket låga siffror med TP-test.
            Ett varningens ord om (Ookla) Speedtest: det är nog en bra testsida, men tryck absolut inte på någon annan knapp än just ”Begin test”. De har haft eller har viss reklam som ser ut som att den är del av sidan, och som uppmanar en att förbättra sin dator etc. Installera INTE något från den reklamen / sidan på era datorer!

    • Lotta, det är inte så att ditt trådlösa kort i datorn bara klarar standarden 802.11G – max 54 Mbps ?
      Via kabel borde det förstås gå mycket snabbare.

      • Hmm jag läste inte riktigt så noga. Du körde kabel både upp och ner ser jag… Tror inte det beror på kabeln.

    • Hej!

      Kontrollera texten på kabeln. Om det står CAT6 på kabeln skall den vara ok. Även Cat5e skall vara ok men personligen lyckades jag inte komma upp i hastighet med kabeln som följde med routern trots att den är en cat5e kabel.

      • Tack för tips! Vad kom du upp i för hastighet? Jag tar hem en CAT6 kabel idag. Skall den vara oskärmad eller delvis skärmad (hm vad nu det betyder)?

        • Hej Lotta!

          Skärmningen är främst till för att kunna dra nätverkskablar intill elledningar / maskiner, i miljöer med stark elektromagnetisk strålning, t.ex. fabriksmiljöer för att nätverkstrafiken inte ska störas.
          Som jag förstått det behöver även uttagen på utrustningen som sladden sitter i då ha en motsvarande skärm/jordning, som skärmningen från kabeln går in i.
          Det finns olika slags skärmning, t.ex. finns det en sort som har en metallfolie runt hela paketet av ledare (det går 8 ledare i kabeln), medan andra även kan ha skärmning runt ledarparen inne i kabeln.

          För hemmabruk väljs oftast vanliga oskärmade (Unshielded Twisted Pair = UTP) nätverkskablar.

          M.v.h. Andreas

  7. Hej,
    Fick liknande scenario som övriga, skrev in lägenhets nummer 1201 och väntade en stund men fick en internet åtkomst men ja var ansluten. startade om dator och Intendo boxen och vipps va det igång.
    Men om registreringarna hanteras manuellt hade ja väl kanske lite tur?
    Bra fart i sakerna iallafall!
    Ta emot filer 199Mbit och skicka filer 189 Mbit

    Den som väntar på något gott.. vi har ju trots allt fått igång allt flera dagar innan sista datum 🙂

    Go Jul!!
    //Jocke

  8. Hej!Har testat ett flertal gånger,fast dator med medföljande kabel,har endast ca:45 in och ca 75 ut!stor skillnad från 200.

  9. Hmm..jag verkar haft tur som fick min registrerad vid första försöket. Har hamnat på minst 200 ner och 350 upp! Köksdatorn står (med sladd) en meter från router. På andra våningen är jag (fortfarand med sladd fast ca 10 m från router) nere på 65 mb ner. Men då går jag via annan router. Vet heller inte kvalitet på routern Det klarar sig nog bra med den hastigheten tills vidare i alla fall.
    Hoppas det löser sig idag då för er andra.

  10. Hej!

    När skulle telefonen igång? Förstod på ngn att den inte kommer igång nu men har inte fått info om det? Och varför får man frågor om det igen vid registrering? Vill gärna ha lite mer info om detta.

    • Hej Lotta!
      Finns en notering på hemsidan idag, NAO har fått i uppdrag att portera telefonerna före nyår (de som har beställt direkt av NAO).
      Fick idag svaret från Telia att tre månaders uppsägningstid inte gäller i samband med avtalsförändring (höjning av pris).
      Svaret gladde NAO och gör att vi slipper betala en kvartalsavgift till Telia.
      Svaret glädjer även mig och mina grannar som sällan har bra fast telefoni.

      Mvh Åke

  11. Då var jag också igång.
    Jag har en egenklämd cat 5e-kabel ca 10 m som ger mig drygt 200 både upp och ner.
    Detta på en nyare laptop.
    Min långsamma laptop (ca 7 år gammal) orkar bara ca 150 åt båda hållen.

  12. Ikväll kom jag igång. 198 ner och 294 upp med kabel. Jag använde kabeln som följde med plus ett nätverk som fanns i huset. Men TV:n fungerar inte. Kan inte ladda kanallistan säger den. Har startat om, återgått till fabriksinställningar men icke. Ska kolla mina kablar som en sista utväg.

  13. Mitt internet fungerade också nu!

    Hämta: 202 mbit/s. Skicka: 183 mbit/s. Svarstid 5 ms. Mycket tillfredsställande hastigheter (fullständig överkapacitet i nuläget för min del, men det är ju ändå roligt att mäta 🙂
    Det varierar dock en del mellan mätningar under kvällen – mitt lägsta resultat var 95 ner / 176 upp och mitt högsta 209 ner / 181 upp, sämsta svarstid var 15 ms.
    Jag har testat både med den medföljande sladden och med en ännu kortare (1 m) CAT6, men i och med variationerna som har varit med en och samma sladd, kan jag inte säga om CAT6 gör från eller till för min del.

    Per, fick du verkligen 294 vid uppladdning, eller skrev du fel på hundratalet? Annars har du nog rekordet!

  14. Idag gick vårt igång på riktigt! 😉
    204ner och 207upp med kabel, med wifi fick jag ”endast” 107ner och 109upp 🙂

    Tv’n gick också igång efter lite hjälp av sappas fantastiska kundtjänst!
    Man måste sätta kabeln till boxen i port 4 på modemet då den är dedikerad till tvn!

    😉 supernöjd

  15. Hej igen! Ja det går betydligt bättre med jobbdatorn när den väl ville prata med routern. Ca 180 oavsett vilken kabel ( lånade en cat6 från jobbet). Men vår privata ca 3 år gamla bärbara vill bara Max 50 så det var ju inte så kul. Trådlöst ca 40. Men imorgon kan man köra dynamics o andra ”roliga” program hemifrån. Får väl se om det går att göra ngt med privatdatorn eller köpa ny. Hoppas det går bra för er!

  16. Ethernetport 3 och 4 fungerar ej för mig.
    Jag har kollat alla portinställningar i routern (192.168.1.1). De går att stänga av och slå på under Advanced setup – LAN – port settings. Alla är påslagna, jag lyckas ansluta, men kommer ej ut på internet på nr 3 och 4. Jag kan naturligtvis sätta en switch till efter routern, men lite störande eftersom jag har precis 4 kabelanslutningar jag vill använda. Är det någon mer som bara får port 1 och 2 att funka ?

    • Nej, de är avsatta för tv och går inte att använda för internet, även om man inte valt tv-tjänster.
      Jag hade precis den frågan och ställde den till NetAtOnce för någon månad sedan, men fick inget mer uttömmande svar än att det inte gick. Jag lade in den informationen som bildtext på sidan http://fiber.tärby.se/om-natverk-i-huset-i-kabel/
      Den exakta orsaken känner jag alltså ändå inte till.

      • Tack Andreas, trodde ett tag att jag hade en felaktig router. Jag löser problemet med en ny 5-ports gigabit-switch (350 kr på Kjell)

  17. Jag har med bredbandskollen på min iPad mätt lite runt om i huset och fått hastigheter kring 18 Mbits upp och 20 Mbits ner. När jag satt en meter från routern kom jag dock upp i 30 Mbits. Kopplade in en Apple Airport extreme via kabel för att utöka nätverket, men då gick nerhastigheten ner till omkring 10 Mbits medan upphastigheten låg kring 22 Mbits. Kort sagt: Den trådlösa routern vi har är väldigt bra!

  18. Ligger på cirka 35 upp o ner(wi fi), ungefär 55 med datan då jag har
    sladden i. Får ingen ordning på trådlösa bara, kan ju ifs vara fel på nätverkskortet, eller nån som vet?

    • Kan du se efter vad du har för nätverkskort? Om du har Windows kan du leta upp och starta ”enhetshanteraren” (”device manager” på engelska). Där fäller du ut ”Nätverkskort” och ser om du hittar ett namn som kan vara ditt nätverkskort för trafik i kabel. Mitt heter Nvidia nForce 10/100/1000 Mbps Ethernet. Av det namnet kan man utläsa att det ska klara upp till 1000 Mbit/s, och alltså är helt tillräckligt för att klara 200.

      När jag testade med en dator med något sämre prestanda än min vanliga och mindre minne, som hade ett 10/100-kort i sig fick jag resultat liknande dina.

      • Utmärkt!
        Det skiljer sig litet mellan olika mätningar man gör, men så lågt som 55 med sladd och 1000 mbit nätverkskort var ju inte normalt, så det var roligt att du nu fick bra resultat!
        Jag kan dela med mig av några tankar kring hastighetsmätningen:
        Det jag sett ett par gånger är att något program eller windows update har kört samtidigt som mätning skett på bredbandskollen (jag såg det senast på min egen dator – det var mitt antivirusprogram som hämtade hem de senaste uppdateringarna), och då delar ju alla program på internetkapaciteten.
        En annan anledning kan vara att man klickat OK på en ruta för mycket på någon sida på internet, och därmed valt att installera något program som kommunicerar med internet. Jag har sett att ”dåliga program” varit installerade på c:a hälften av de datorer jag tittat på de senaste dagarna, vilket är litet skrämmande.

        Om man själv väljer att installera dåliga program är det ju inte alltid något som antivirusprogram kan (eller ska) ta hand om automatiskt.

        Jag kan varmt rekommendera att man installerar APB (adblockplus.org) i sin webbläsare, det är en plugin som döljer den mesta av reklamen, och det är som regel som annonser som dessa dåliga program maskerar sig (gärna med färger som gör att de ser ut att vara del av det egentliga innehållet på sidan).

        Sen misstänker jag även att bredbandskollen (eller möjligtvis någon annan server ”på vägen dit”) tillfälligtvis blir för hårt belastad, eftersom resultatet varierar med något 10-tal mbit/s.

        Hoppas att hastigheten står sig och en God Jul!

        M.v.h. Andreas

  19. Hej alla i Tärby. Har nu fått igång datorns internetåtkomst men har jätte dålig hastighet…. Kommer upp i 30 som mest!!! Är det någon här i Tärby som har en dator som kanske är bättre än min ( kanske beror på datorn) som kan tänka sig att komma hit en dag och prova så det inte är fel på routern eller något annat? Mvh Maude Eliasson Vädhöjden 0703579994

    • Vi har nu testat med en annan dator, och även Mauds dator kom sedan upp i goda resultat.

  20. Vi vill önska alla i styrelsen och övriga i bredbandsarbetet riktig God Jul och tack för det fantastiska arbete ni har lagt ned! Lotta och Magnus

  21. Tycker att jag fått sämre mottagning nere i källaren, då jag kör WiFi och ska surfa på tv:n.
    Vet inte om det kan bero nånting med att telefonen blev inkopplad igår. Har samma hastighet på det trådlösa men går knappt att ladda
    upp sidor på internet på tv. Finns kanske nån förstärkare att sätta upp eller nåt fel på min utrustning, nån som har nån aning vad det kan vara?

    • Köpte idag homeplugs och nu funkar det klockrent i hela huset. Gjorde en test på bredbandskollen och dubblade nästan hastigheten på mitt trådlösa nere i källaren.

  22. Mätte hastigheten för skojs skull idag och kom upp i 205,06 Mbits ner och häpnadsväckande 401,11 Mbits upp! Detta med bredbandskollen! Är det ngn som kan slå det?

  23. Fick ingen ordning när jag skulle köra trådlöst med dator. Min router sitter i köket, tycker den täcker lite dåligt. Funderar på en trådlös router i källaren, nån som vet nån bra? Har en dongle i tv:n och får dålig mottagning när jag ska streama film via den. Funderar på smart tv, men kanske blir samma problem?

Kommentera

E-postadressen publiceras inte. Obligatoriska fält är märkta *

När du skrivit ditt meddelande, besvara även räkneuppgiften nedan, för att visa att du är en människa innan du trycker på skicka-knappen (detta förhindrar att skräpmeddelanden skickas automatiskt). * Time limit is exhausted. Please reload the CAPTCHA.